asp_leden_2013

QuadMania.cz


 ?
Registrace Zaslat heslo


Privesy za ctyrkolky pridat reklamu

Téma: Nefunguje pumpa v nádrži u EFI

06.05.2018   18:40 Linhai 520 EFI

smoula smoula Město: Bělušice
IP:176.67.168.xxx
Offline 23/114

Ahoj,dokázal by mně někdo poradit?Mám Linhai M550 EFI a přestal mně startovat.Nejde čerpadlo co je v nádrži.problém ale je,že když připojím přímo na baterii ,tak čerpadlo funguje.Nevíte kde by mohl být problém.ve předu jsou pojistky ty jsem prošel ,všechny jsou dobré a nejsem si jist ,ale myslím ,že ani čerpadlo snad svojí pojistku nemá.napadlo mě připojit čerpadlo napřímo na 12V při zapnutým klíčku ,ale to by to pořád dávalo a čerpadlo by asi za chvíli odešlo.Nevím jak je to vymyšlené ale když benzín u EFI natlakuje ,tak čerpadlo vypne.díky za radu

Odpovědi: Nefunguje pumpa v nádrži u EFI

06.05.2018   19:56   #1 Téma: Nefunguje pumpa v nádrži u EFI

FOGY FOGY Město: Rožňava
IP:78.98.226.xxx
Offline 4/236
Polaris RZR XP 1000, Journeyman Gladiator Z6 EFI EX, Polaris RZR-S

Mne na JM Z6ex prestalo ísť tiež. Chyba bola v štekri pri nádrži. Rozpojil som ho, prestriekol sprejom. Odvtedy fachčí bez problémov

Citace | Odpovědět

06.05.2018   23:15   #2 Téma: Nefunguje pumpa v nádrži u EFI

smoula smoula Město: Bělušice
IP:190.10.8.xxx
Offline 23/114

no jo ,ale je problém ,že mně nejde ani napětí do toho čerpadla...to bych potřeboval nějak vyřešit.Je tady někdo kdo by mně neporadil?Mohl bych to někde natáhnout napřímo ,ale to by čerpadlo pak běželo furt když by byl zapnutý klíček a to se zase bojím.

Citace | Odpovědět

07.05.2018   04:26   #3 Téma: Nefunguje pumpa v nádrži u EFI

Cíba.07 Cíba.07 Město: Křešice
IP:46.135.19.xxx
Offline 0/3
Yamaha DT 125 R

Nemáš náhodou vypnutý chcipak? Ten po zapnutí klíčku nezpusti čerpadlo. Jen nápad

Citace | Odpovědět

07.05.2018   09:02   #4 Téma: Nefunguje pumpa v nádrži u EFI

smoula smoula Město: Bělušice
IP:212.47.227.xxx
Offline 23/114

chcípák je myslím na zapalování.Není na pumpu.Vedou i nějaký hnědý drát do půmpy,to asi dává nějaký signál aby pumpa přestala tlačit když je benzín natlakovaný.

Citace | Odpovědět

07.05.2018   10:09   #5 Téma: Nefunguje pumpa v nádrži u EFI

FOGY FOGY Město: Rožňava
IP:78.98.226.xxx
Offline 4/236
Polaris RZR XP 1000, Journeyman Gladiator Z6 EFI EX, Polaris RZR-S

smoula> asi si to nepochopil : keď nemáš kontakt v štekri, tak ti tam nepôjde ani napätie. Šteker - tým myslím zásuvku. A bola to hneď prvá od čerpadla smerom k...

Citace | Odpovědět

07.05.2018   15:40   #6 Téma: Nefunguje pumpa v nádrži u EFI

Bob9 Bob9 Město: České Budějovice 6
IP:178.255.168.xxx
Offline 4/543

smoula> při"chcípáku"nepustí ani čerpadlo! Vypadá to nepravděpodobně,ale to že pojistka vypadá OK,neznamená že Ok je.Už mě to kdysi taky vyškolilo.Jak říká Fogy-jít po elektrice,rozpojovat,očistit,prostříknout,zrovna na elektro je Linhai potvora,osobní zkušenost

Citace | Odpovědět

07.05.2018   16:36   #7 Téma: Nefunguje pumpa v nádrži u EFI

smoula smoula Město: Bělušice
IP:62.44.4.xxx
Offline 23/114

A nevíte jestli to má vůbec pojistku to čerpadlo?V hlavní pojistné skřínce je asi 12 pojistek ale ani jedna není k čerpadlu

Citace | Odpovědět

07.05.2018   17:17   #8 Téma: Nefunguje pumpa v nádrži u EFI

Bob9 Bob9 Město: České Budějovice 6
IP:37.188.178.xxx
Offline 4/543

Jako,ze by byla zrovna takova vec jako cerpadlo zapojena bez pojistky?A neni sdruzena s necim?Fakt tam neni chlivek"fuel pump"?Jsem jen bezne zrucny uzivatel,treba to precte nekdo zkusenejsi.

Citace | Odpovědět

08.05.2018   08:29   #9 Téma: Nefunguje pumpa v nádrži u EFI

smoula smoula Město: Bělušice
IP:185.107.47.xxx
Offline 23/114

no právě že není,volal jsem i na servis.Jde to přímo od řídící jednotky.

Citace | Odpovědět

08.05.2018   21:51   #10 Téma: Nefunguje pumpa v nádrži u EFI

Kenny Kenny Město: Litohoř
IP:109.183.150.xxx
Offline 0/368
Linhai 400 4x4

Nevím jak u kolky, ale předpokládám že oproti auto moc velký rozdíl nebude. Čerpadlo sepne při zapnutí klíčku jen na pár vteřin aby se palivový systém naplnil a natlakoval. Čerpadlo poté sepne až při startování motoru a běží neustále a do vypnutí motoru. U jednoduchých systému bývá mechanický propouštěcí ventil který udržuje požadovaný tlak v systému a přebytečné palivo se vracečku vrací do nádrže. Důvodů proč nejde čerpadlo může být několik, vadná pojistaka, špatné relé palivového čerpadla, problém ve vedení od řídící jednotky k relátku, v případě elektronické regulace tlaku paliva ve snímači tlaku, ale také imobilizér pokud ho to má. Klidně můžeš pustit čerpadlo na tvrdo, nic se nestane. Pokud kolka nastartuje tak běž po drátech od čerpadla k relátku a dál. Pokud nenastartuje tak nic neřeš a rovnou to odvez do servisu.

Citace | Odpovědět

18.04.2019   11:13   #11 Téma: Nefunguje pumpa v nádrži u EFI

Michal500 Michal500 Město: Žilina
IP:194.154.250.xxx
Offline 1/15

Smoula ako uz si na to prisiel ci si to dal do servisu?

Citace | Odpovědět

23.04.2019   20:22   #12 Téma: Nefunguje pumpa v nádrži u EFI

MarekX6 MarekX6 Město: Kežmarok
IP:188.23.211.xxx
Offline 0/32
Journeyman Gladiator X6 EFI

uz som sa stretol u činskych koliek s tým že problem bol vo tlacitku na riadidlach ... tzv chcipak ... stalo se to kdyz lidi casto chodily na wapku ... vnutri to zaoxidovalo a aj kdyz si myslel ze mas zopnuto tak si nemal ...

Citace | Odpovědět

25.04.2019   11:23   #13 Téma: Nefunguje pumpa v nádrži u EFI

Roman1978 Roman1978 Město: Podvrch
IP:109.100.209.xxx
Offline 1/1

Ahojte, chcem Vás poprosiť - doviezli sme štvorkolku CF Moto X520L do Rumunska. Chcel som ju vyložiť z vleku a nejde naštartovať. Elekrtika - svetlá, všetko funguje. Nefunguje čerpadlo iba spína relátko a nedáva ďalej elektriku. Prešli sme komplet elektriku relátka, poistky a stále nejde. Viete mi niekto prosím poradiť? Som zúfalý - prípadne píšte sms 00 421 948 704 900. Zavolám späť. Chcel by som sa ešte povoziť.

Rozpojili sme všetky svorky - môže byť problém v riadiacej jednotke?

ďakujem vopred za nápady prípadne rady.

Citace | Odpovědět

25.04.2019   12:11   #14 Téma: Nefunguje pumpa v nádrži u EFI

mariodevil mariodevil Město: Jablonec nad Nisou
IP:82.145.210.xxx
Offline 2/4769
Can-Am Renegade 800

Roman1978> Propojit natvrdo, pokud poběží, je vadné relé.

Citace | Odpovědět

15.05.2022   16:46   #15 Téma: Nefunguje pumpa v nádrži u EFI

Sisino1979 Sisino1979 Město: Slanec
IP:95.103.42.xxx
Offline 2/4

Nazdarek mám ten istý problém ako si to poriesil.Dikes.

Citace | Odpovědět

25.06.2022   13:13   #16 Téma: Nefunguje pumpa v nádrži u EFI

Nismors13 Nismors13 Město: Myjava
IP:90.64.89.xxx
Offline 0/4

Sisino1979> daj nové relé, mňa to už pár krát vytrápilo že relé spína ale nedáva elektrinu, naposledy som rozhádzal celý motorček predného náhonu a nakoniec som zistil že je vadné relátko, tie relátka stoja za hov.o

Citace | Odpovědět

Do fóra můžou přispívat pouze přihlášení uživatelé.

Prosím přihlašte se v pravé horní části stránek nebo se zaregistrujte.



English, Deutsch    Nahoru

Copyright © 2008-2022 Quadmania.cz, Kontakty – ISSN 1214-7125 – RSS kanál Loga Quadmania.cz ke stažení, V:0.07s

Nahlásit chybu / vylepšení na této stránce